<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7"  prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="ie ie8"  prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<html  prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Photos of Tarek and Christina Show they Can Still Work Together | WUPE - Classic Hits Whoope |  100.1FM - 103.3FM - 1110AM</title>
<meta name="description" content="Photos of Tarek and Christina Show they Can Still Work Together" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.wupe.com/xmlrpc.php" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<!-- All in One SEO Pack 2.2.6.2 by Michael Torbert of Semper Fi Web Design[371,500] -->
<meta name="description" itemprop="description" content="HGTV Flip or Flop co stars Tarek and Christina El Moussa are seen working together, despite their divorce.E! NewsVia twitter.comThese photos show that Tarek and" />

<link rel="canonical" href="http://www.wupe.com/2017/02/24/photos-of-tarek-and-christina-show-they-can-still-work-together/" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="WUPE - Classic Hits Whoope |  100.1FM - 103.3FM - 1110AM &raquo; Feed" href="http://www.wupe.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WUPE - Classic Hits Whoope |  100.1FM - 103.3FM - 1110AM &raquo; Comments Feed" href="http://www.wupe.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="WUPE - Classic Hits Whoope |  100.1FM - 103.3FM - 1110AM &raquo; iCal Feed" href="http://www.wupe.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="WUPE - Classic Hits Whoope |  100.1FM - 103.3FM - 1110AM &raquo; Photos of Tarek and Christina Show they Can Still Work Together Comments Feed" href="http://www.wupe.com/2017/02/24/photos-of-tarek-and-christina-show-they-can-still-work-together/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.wupe.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.2"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='m2g-bar-css'  href='http://www.wupe.com/wp-content/plugins/m2g-wp-fbar/css/m2g-bar.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='front-advertise-css'  href='http://www.wupe.com/wp-content/plugins/advertise/assets/css/front.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.wupe.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontello-css'  href='http://www.wupe.com/wp-content/plugins/wpb-fontello/css/fontello.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-plugin-styles-css'  href='http://www.wupe.com/wp-content/plugins/weblator_polling/public/assets/css/public.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-fa-css'  href='http://www.wupe.com/wp-content/plugins/weblator_polling/public/assets/css/font-awesome.min.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='jplayer.blue.monday-css'  href='http://www.wupe.com/wp-content/plugins/wpb-show-core/modules/jplayer/skin/blue.monday.minimal/jplayer.blue.monday.css?ver=2' type='text/css' media='screen' />
<link rel='stylesheet' id='bootstrapwp-css'  href='http://d2isblg909whrf.cloudfront.net/bootstrap/css/bootstrap960.min.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_lato-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic&#038;ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C900%7CRoboto+Condensed&#038;ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_allerta-css'  href='http://fonts.googleapis.com/css?family=Allerta&#038;ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='http://www.wupe.com/wp-content/themes/wupe-theme/style.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='sendpress-fe-css-css'  href='http://www.wupe.com/wp-content/plugins/vipclub/css/front-end.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://www.wupe.com/wp-content/plugins/vipclub/css/jquery-ui.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='Theme_Manager_CSS-css'  href='https://dehayf5mhw1h7.cloudfront.net/wp-content/uploads/sites/394/wpbcss/wpbstyle-wupe-theme-003.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpb-slider-default-css-css'  href='http://www.wupe.com/wp-content/plugins/wpb-slider/assets/css/wpb-slider-default.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bannerlightwindow-style-css'  href='http://www.wupe.com/wp-content/plugins/wpb-banner-light-window/featherlight-1.2.3/release/featherlight.min.css?ver=1.2.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.wupe.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.wupe.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.wupe.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://www.wupe.com/wp-content/plugins/advertise/modules/ajax-reload-banners/js/common-banner-reload.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.wupe.com/wp-content/plugins/wpb-contest/js/jquery.cookie.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.wupe.com/wp-content/plugins/weblator_polling/public/assets/js/vendors/excanvas.js?ver=1.3.5'></script>
<script type='text/javascript' src='http://www.wupe.com/wp-content/plugins/weblator_polling/public/assets/js/vendors/Chart.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='http://www.wupe.com/wp-content/plugins/weblator_polling/public/assets/js/app/legend.js?ver=1.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/www.wupe.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wupe.com/wp-content/plugins/weblator_polling/public/assets/js/app/public.js?ver=1.3.5'></script>
<script type='text/javascript' src='http://ne.edgecastcdn.net/00035F/scripts/zocle_20130325.css?ver=4.4.2'></script>
<link rel='https://api.w.org/' href='http://www.wupe.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.wupe.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.wupe.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Oscar Predictions: Who Will Win?' href='http://www.wupe.com/2017/02/24/oscar-predictions-who-will-win/' />
<link rel='shortlink' href='http://www.wupe.com/?p=15360' />
<link rel="alternate" type="application/json+oembed" href="http://www.wupe.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wupe.com%2F2017%2F02%2F24%2Fphotos-of-tarek-and-christina-show-they-can-still-work-together%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.wupe.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wupe.com%2F2017%2F02%2F24%2Fphotos-of-tarek-and-christina-show-they-can-still-work-together%2F&#038;format=xml" />
<!-- Open Graph Meta Data by WP-Open-Graph plugin-->
<meta property="og:site_name" content="WUPE - Classic Hits Whoope |  100.1FM - 103.3FM - 1110AM" />
<meta property="og:locale" content="en_us" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Photos of Tarek and Christina Show they Can Still Work Together" />
<meta property="og:url" content="http://www.wupe.com/2017/02/24/photos-of-tarek-and-christina-show-they-can-still-work-together/" />
<meta property="og:description" content="HGTV Flip or Flop co stars Tarek and Christina El Moussa are seen working together, despite their divorce. E! News Via twitter.com These photos show that Tarek and Christina El Moussa can absolutely work together despite their" />
<meta property="og:image" content="http://dehayf5mhw1h7.cloudfront.net/wp-content/uploads/sites/394/2017/02/24153013/tmp4766551a-7bbd-4b1c-8ea0-62b1b9f1fdad.jpg" />
<!-- /Open Graph Meta Data -->
<style>
.banner_lightbox { display: none; }
</style>
<!-- Twitter Card Type :  -->
<script>
//contest url to window into head.....
window.SENDPRESS_CONTEST_URL = "http://www.wupe.com/wp-content/plugins/wpb-contest/";
</script>
<script type="text/javascript">
	var ajaxurl = "http://www.wupe.com/wp-admin/admin-ajax.php";
</script><style>
.navbar-default .navbar-nav > li > a {
    color: #fff;
    font-family: "Oswald";
    font-size: 14px;
    font-weight: 400;
    padding: 20px 5px;
    text-transform: uppercase;
}
</style>    <!-- end of wordpress head -->
    <!-- IE8 fallback moved below head to work properly. Added respond as well. Tested to work. -->
      <!-- media-queries.js (fallback) -->
    <!--[if lt IE 9]>
      <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
    <![endif]-->

    <!-- html5.js -->
    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

      <!-- respond.js -->
    <!--[if lt IE 9]>
              <script type='text/javascript' src="http://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.js"></script>
    <![endif]-->
</head>

<body class="single single-post postid-15360 single-format-standard tribe-theme-wupe-theme page-template-single-php">

		<div class="adv-container wide-above-header">
					</div>
		

<section class="site-header">
  <div class="container site-header ">
      <div class="row">
          <div class="col-sm-4 col-md-4">
            <div class="header-image">
	<a href="http://wupe.itmwpb.com" rel="home"><img src="http://d2isblg909whrf.cloudfront.net/themes/wupe/logo3.png" class="header-image"  alt="" /></a>
</div>
          </div>
          <div class="col-sm-3 col-sm-push-5 col-md-3 col-md-push-5 live">
			<a href="http://lightningstream.surfernetwork.com/Media/player/detect.aspx?call=WUPE" target="new" onClick="window.open('http://lightningstream.surfernetwork.com/Media/player/detect.aspx?call=WUPE','new','width=600px,height=300px'); return false;">
			<img class="img-responsive" src="http://dehayf5mhw1h7.cloudfront.net/wp-content/uploads/sites/394/2014/10/22215120/listen-live_new2.png">
		</a>
	</div>

          <div class="col-sm-5 col-sm-pull-3 col-md-5 col-sm-pull-3 text-center">
              <div class="row-fluid">
                 <div class="col-xs-12 slogan">
                      <div id="slogan" class="widget widget_sp_image"><img width="368" height="18" alt="" class="attachment-full aligncenter" style="max-width: 100%;" src="http://dehayf5mhw1h7.cloudfront.net/wp-content/uploads/sites/394/2014/10/22215120/Tagline2.png" /></div>                </div>
                <div class="col-xs-12">
                      
<!-- ***** AJAX BASED ROTATING ARTIST IMAGES CODE START ***** -->
<!-- start ajax artist rotating div ckyl-theme-->
<div id="rotating-artist-images-ajax-div-1" class="rotating-artist-images-ajax-div-class">

</div> <!-- end ajax artist rotating div -->
<script>
function rotatingArtistImagesAjaxLoad_1(rotatingArtistImagesInstance) {
	urlVal = 'http://www.wupe.com/wp-content/plugins/wpb-custom-header/' + 'wpb-custom-header-ajax.php?rotatingArtistImagesAjax=true&callFromFile=artist-images.php&rotatingArtistImagesInstance='+rotatingArtistImagesInstance+'&siteId=394';
	jQuery('#rotating-artist-images-ajax-div-1').html('<div style="height:200px;width:250px;" class="rotating-artist-images-loading-div-class"><br /><br />&nbsp;&nbsp;<br /><br /></div>');
	jQuery.ajax({
          url: urlVal,
          success: function(data) {
               jQuery('#rotating-artist-images-ajax-div-1').html(data);
          }//End of success function.
    });
}//End of function rotatingLogoAjaxLoad
jQuery(document).ready( rotatingArtistImagesAjaxLoad_1('1') );
</script>
<!-- ***** AJAX BASED ROTATING ARTIST IMAGES CODE END ***** -->

                </div>
            </div>
          </div>


          <div class="clearfix visible-sm-block"></div>
      </div>
    </div>
</section>

<div class="nav-wrapper">

<!--Start Bootstrap Site Navigation-->

<nav class="container alpha omega site-navigation">
  <div class="container">
    <div class="row">
      <div class="site-navigation-inner col-xs-12 col-md-10">
        <div class="navbar navbar-default">
          <div class="navbar-header">
            <!-- .navbar-toggle is used as the toggle for collapsed navbar content -->
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
              <span class="sr-only">Toggle navigation</span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
            </button>

            <!-- Your site title as branding in the menu -->
          <p class="navbar-text visible-xs visible-sm">Navigation Menu</p>
  </div>

          <!-- The WordPress Menu goes here -->
         <div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse"><ul id="menu-primary-navigation" class="nav navbar-nav"><li id="menu-item-363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363"><a title="Home" href="http://wupe.itmwpb.com">Home</a></li>
<li id="menu-item-5675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5675 dropdown"><a title="Whoopee In The Morning" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Whoopee In The Morning <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-5674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5674"><a title="Whoopee In The Morning" href="http://www.wupe.com/whoopee-in-the-morning/">Whoopee In The Morning</a></li>
	<li id="menu-item-8997" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-8997"><a title="Birthdays, Anniversaries &amp; Special Occasions" href="http://www.wupe.com/2016/02/05/birthdays-anniversaries-special-occasions/">Birthdays, Anniversaries &#038; Special Occasions</a></li>
	<li id="menu-item-5677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5677"><a title="What Happened This Morning!" href="http://wupe.itmwpb.com/2015/08/25/what-you-missed-this-morning/">What Happened This Morning!</a></li>
</ul>
</li>
<li id="menu-item-394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-394 dropdown"><a title="Personalities" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Personalities <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-5666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5666"><a title="Air Personalities" href="http://www.wupe.com/category/air-personalities/">Air Personalities</a></li>
	<li id="menu-item-5668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5668"><a title="Cheryl Adams" href="http://wupe.itmwpb.com/2015/08/25/cheryl-adams/">Cheryl Adams</a></li>
	<li id="menu-item-5669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5669"><a title="Eric Greene" href="http://wupe.itmwpb.com/2015/08/25/eric-greene/">Eric Greene</a></li>
	<li id="menu-item-5670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5670"><a title="Todd Lee" href="http://wupe.itmwpb.com/2015/08/25/todd-lee/">Todd Lee</a></li>
	<li id="menu-item-5671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5671"><a title="Mike Harvey" href="http://wupe.itmwpb.com/2015/08/25/mike-harvey/">Mike Harvey</a></li>
	<li id="menu-item-5672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5672"><a title="Jimmy Dee" href="http://wupe.itmwpb.com/2015/08/25/jimmy-dee/">Jimmy Dee</a></li>
</ul>
</li>
<li id="menu-item-8983" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-8983 dropdown"><a title="Features" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Features <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-8984" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-8984"><a title="Impossible Trivia" href="http://www.wupe.com/2016/02/05/impossible-trivia/">Impossible Trivia</a></li>
	<li id="menu-item-9001" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-9001"><a title="Random Facts" href="http://www.wupe.com/2016/02/05/random-facts/">Random Facts</a></li>
	<li id="menu-item-9009" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-9009"><a title="Showbiz Highlights" href="http://www.wupe.com/2016/02/05/showbiz-highlights/">Showbiz Highlights</a></li>
	<li id="menu-item-9014" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-9014"><a title="Misty Moonlight Classic Jukebox Song of the Day" href="http://www.wupe.com/2016/02/05/misty-moonlight-classic-jukebox-song-of-the-day/">Misty Moonlight Classic Jukebox Song of the Day</a></li>
	<li id="menu-item-9020" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-9020"><a title="All Request Lunch Hour" href="http://www.wupe.com/2016/02/05/all-request-lunch-hour/">All Request Lunch Hour</a></li>
	<li id="menu-item-9025" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-9025 dropdown"><a title="5 O&#039;Clock Flashback" href="http://www.wupe.com/2016/02/05/5-oclock-flashback/">5 O&#8217;Clock Flashback</a></li>
</ul>
</li>
<li id="menu-item-368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-368 dropdown"><a title="Events Calendar" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Events Calendar <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-5866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5866"><a title="Add Your Event  Here" href="http://www.wupe.com/add-your-event-here/">Add Your Event  Here</a></li>
</ul>
</li>
<li id="menu-item-396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-396 dropdown"><a title="Photos" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Photos <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-14457" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14457"><a title="Willamstown Holiday Walk Reindog parade" href="http://www.wupe.com/2016/12/05/willamstown-holiday-walk-reindog-parade/">Willamstown Holiday Walk Reindog parade</a></li>
	<li id="menu-item-13442" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-13442"><a title="MOTORAMA PHOTOS" href="http://www.wupe.com/2016/08/29/13154/">MOTORAMA PHOTOS</a></li>
	<li id="menu-item-13444" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-13444"><a title="HIGHLANDER GIVEAWAY AND WINNER!" href="http://www.wupe.com/2016/08/21/highlander-giveaway-and-winner/">HIGHLANDER GIVEAWAY AND WINNER!</a></li>
	<li id="menu-item-13443" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-13443"><a title="Key Winners!" href="http://www.wupe.com/2016/06/27/key-winners/">Key Winners!</a></li>
	<li id="menu-item-12654" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-12654"><a title="Party in the Park Hair Ballz" href="http://www.wupe.com/2016/07/22/party-in-the-park-hair-ballz/">Party in the Park Hair Ballz</a></li>
	<li id="menu-item-12462" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-12462"><a title="PIP Shepards Crossing 2016" href="http://www.wupe.com/2016/07/09/pip-shepards-crossing-2016/">PIP Shepards Crossing 2016</a></li>
	<li id="menu-item-6313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6313"><a title="Berkshire Food Festival" href="http://www.wupe.com/berkshire-food-festival-2/">Berkshire Food Festival</a></li>
</ul>
</li>
<li id="menu-item-369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-369 dropdown"><a title="Contact Us" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Contact Us <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-5699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5699"><a title="Address &amp; Phone Number  " href="http://www.wupe.com/contact-us/address-phone-number/">Address &#038; Phone Number</a></li>
	<li id="menu-item-393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-393"><a title="Marketing Consultants" href="http://www.wupe.com/marketing-consultants/">Marketing Consultants</a></li>
	<li id="menu-item-5706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5706"><a title="EEOC Report 2014 &amp; 2013" href="http://www.wupe.com/contact-us/eeoc-report-2014-2013/">EEOC Report 2014 &#038; 2013</a></li>
	<li id="menu-item-14291" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14291"><a title="EEOC 2016" href="http://www.wupe.com/2016/12/01/eeoc-2016/">EEOC 2016</a></li>
	<li id="menu-item-7500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7500"><a title="EEO 2015" href="http://www.wupe.com/contact-us/eeo-2015/">EEO 2015</a></li>
	<li id="menu-item-9513" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-9513"><a title="Contest Rules" href="http://www.wupe.com/2016/03/01/contest-rules/">Contest Rules</a></li>
</ul>
</li>
<li id="menu-item-14184" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14184"><a title="Closings &amp; Delays*" href="http://www.wupe.com/2017/02/01/closings-delays/">Closings &#038; Delays*</a></li>
<li id="menu-item-14773" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14773"><a title="Games and Puzzles" href="http://www.wupe.com/2017/01/10/games-and-puzzles/">Games and Puzzles</a></li>
<li id="menu-item-15243" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-15243 dropdown"><a title="Great Radio Auction" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Great Radio Auction <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-15242" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15242"><a title="* How the Great radio Auction Works" href="http://www.wupe.com/2016/03/01/how-the-great-radio-auction-works/">* How the Great radio Auction Works</a></li>
	<li id="menu-item-15244" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15244"><a title="Pre-Register Great Radio Auction" href="http://www.wupe.com/2016/03/01/pre-register-great-radio-auction/">Pre-Register Great Radio Auction</a></li>
	<li id="menu-item-15245" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15245"><a title="SMALL TICKET AUCTION ITEMS" href="http://www.wupe.com/2017/02/16/small-ticket-items-34-35/">SMALL TICKET AUCTION ITEMS</a></li>
	<li id="menu-item-15246" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15246"><a title="MEDIUM TICKET AUCTION ITEMS" href="http://www.wupe.com/2017/02/16/medium-ticket-items-4/">MEDIUM TICKET AUCTION ITEMS</a></li>
	<li id="menu-item-15247" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15247"><a title="BIG TICKET AUCTION ITEMS" href="http://www.wupe.com/2017/02/16/big-ticket-items-34-35/">BIG TICKET AUCTION ITEMS</a></li>
</ul>
</li>
</ul></div>
        </div><!-- .navbar -->

      </div>

    <div class="col-md-2 col-sm-2 col-xs-2 icons-social hidden-xs hidden-sm alpha"><div class="social-links text-center">
	<a href=" https://www.facebook.com/pages/WUPE-FM/154721887882530" target="blank" class="social-link-item"><img src="http://dehayf5mhw1h7.cloudfront.net/wp-content/uploads/sites/394/2014/10/22215120/icon-facebook.png" alt="Facebook" /></a><a href=" https://twitter.com/WUPEFM?original_referer=http%3A%2F%2Fwww.wupe.com%2Findex.php&profile_id=194162036&tw_i=605388903093141505&tw_p=embeddedtimeline&tw_w=354986738525011970" target="blank" class="social-link-item"><img src="http://dehayf5mhw1h7.cloudfront.net/wp-content/uploads/sites/394/2014/10/22215120/icon-twitter.png" alt="Twitter" /></a><a href="mailto:todd@wupe.com " target="blank" class="social-link-item"><img src="http://dehayf5mhw1h7.cloudfront.net/wp-content/uploads/sites/394/2014/10/22215120/icon-email.png" alt="Email" /></a></div></div>


    </div>
  </div><!-- .container -->
</nav><!-- .site-navigation -->
</div>
<section class="container closings">
<div class="row ">
    <div class="col-xs-12">
      <div id="wpb-closings" class="widget widget_text">			<div class="textwidget"><!-- entity closing alert type div --><div id="aws_ec_insertEC_alertIMG_0" class="school_closings"></div></div>
		</div>    </div>
  </div>
</section>
<div class="wrapper container alpha omega">
<div class="row inner">
<div class="site-content container">

	<div class="row">
		<div class="col-md-12 col-sm-12 ">
			<div class="primary col-md-8 col-sm-12 alpha">
				<div class="content" role="main">

					
														<article id="post-15360" class="post-15360 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment-daypop with-thumbnail">

		<header class="entry-header">
			<h1 class="entry-title">Photos of Tarek and Christina Show they Can Still Work Together</h1>
			<div class="article-meta">
	<i class="icon-calendar-inv color-brand"></i> February 24, 2017			<i class="icon-tag color-brand"></i> <a href="http://www.wupe.com/category/entertainment-daypop/" rel="category tag">Entertainment Daypop</a>		</div>		</header><!-- .entry-header -->

		<div class="entry-content">
			<p>HGTV Flip or Flop co stars Tarek and Christina El Moussa are seen working together, despite their divorce.</p>
<blockquote class="zocle_blockquote" style="background-color:transparent;clear:both;border-left:0;margin:2em 0;padding:0!important;text-decoration:none !important;font-style:normal !important;"><div class="zocle-editor-content" data-og-id="29161-58b04eaa79aa2" data-uniqid="1487949910612" contenteditable="false">
<div class="sort-element-content">
<div class="Zocle_Content_Wrapper Zocle_Twitter" style="width:90%;max-width:500px;min-width:240px;height:auto;min-height:60px;border:1px solid #D3DAE8;background:none repeat scroll 0 0 rgba(240, 242, 243,.8);overflow:hidden;position:relative;color:#555;font-size:12px;margin:20px auto;border-radius:5px">
<div class="soc-row-embed tw-row" style="position: relative;background-color:rgba(107,185,240,0.85);width: 100%;min-height: 30px;margin: 0px;padding-top:5px;padding-left:5px;padding-right:0px;padding-bottom:0px"><img class="embed-icon-image fr-dii fr-draggable" src="https://app.zocle.com//assets/image/embed-icons/twitter.png" width="20px" height="20px" style="padding: 0px; height: 20px !important; width: 20px !important; min-height: 20px !important; min-width: 20px !important;"></div>
<div class="Zocle_Content_Container" style="padding:15px">
<div class="Zocle_Content_Image_Left" style="float: left;padding:0;margin-right:15px"><img src="https://pbs.twimg.com/media/C5btdWGWcAQV7sk.jpg" style="border: 0px; border-radius: 3px; height: auto; padding: 0px 5px 5px; max-width: 100px !important;" class="fr-dii fr-draggable"></div>
<div class="Zocle_Content_Details" style="line-height: 1.3;padding: 0px 5px;overflow: hidden;whitespace: none;vertical-align: top;">
<h2 class="Zocle_Content_Headline" style="vertical-align: top;line-height: 19px;letter-spacing: normal;margin: 0px !important;padding: 0px !important;"><a href="https://twitter.com/enews/status/835115872444350467" target="_blank" style="color: #2980b9;font-weight: normal;text-decoration: none;font-size: 15px;line-height: 15px;vertical-align: top;">E! News</a></h2>
<div class="Zocle_Content_URL" style="color: #999;">Via twitter.com</div>
<div class="Zocle_Content_Teaser" style="margin: 7px 0px;font-size: 12px;line-height: 1.3;">These photos show that Tarek and Christina El Moussa can absolutely work together despite their recent split: <a href="https://t.co/mCtiaLI2kd" target="_blank">eonli.ne/2lxlu9m</a> <a href="https://t.co/xLb8QyxtFg" target="_blank">pic.twitter.com/xLb8QyxtFg</a></div>
<div class="Zocle_Content_Date"><time style="font-size: 11px;color: #999;">02/24/2017 8:15 AM</time></div>
</div>
</div>
</div>
</div>
</div>
</blockquote>
<p></p>
					</div><!-- .entry-content -->
		
		
<div id="comments" class="comments-area">

	
	
	<hr />

	
</div><!-- #comments .comments-area -->		
	</article><!-- #post -->
						
								

				</div><!-- #content -->
			</div><!-- #primary -->

			<div class="col-md-4 col-sm-12 omega"> 
			<div class="sidebar" role="complementary">
			<div class="widget-area">
				<div id="widget-7" class="widget-sidebar widget_text">			<div class="textwidget"><!-- entity closing alert type div --><div id="aws_ec_insertEC_alertIMG_1" class="school_closings"></div> </div>
		</div><div id="widget-7" class="widget-sidebar widget_search"><div class="searchform">
	<form method="get" action="http://www.wupe.com/">
		<label for="searchinput">Search: <i class="icon-search color-brand"></i></label>
		<input type="text" class="field" name="s" id="searchinput" value="" placeholder="Search this site" />
		<input type="submit" class="button" name="submit" value="Search" />
	</form>
</div></div><div id="widget-7" class="widget-sidebar widget_text">			<div class="textwidget"><a href="http://www.accuweather.com/en/us/pittsfield-ma/01201/weather-forecast/329321" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy.
-->
</a><div id="awtd1436358966242" class="aw-widget-36hour"  data-locationkey="329321" data-unit="f" data-language="en-us" data-useip="false" data-uid="awtd1436358966242" data-editlocation="false"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script></div>
		</div><div id="widget-7" class="widget-sidebar widget_text"><h5 class="sidebar-widget-title">Now Playing</h5>			<div class="textwidget"><center> <iframe id="iFrm" marginheight="0" marginwidth="0" scrolling="no" src="http://lightningstream.surfernetwork.com/media/player/ajax/coverflow.aspx?cl=WUPE&pr=1&st=9" style="margin: 0; overflow: hidden;" frameborder="0" height="150" width="320">Your browser does not support
 iframes.</iframe><center></div>
		</div><div id="widget-7" class="widget-sidebar widget_adv_location">
<!-- ***** AJAX BASED BANNER CODE START ***** -->
<!-- start ajax banner div -->
<div id="banner-ajax-div-23-1" class="banner-ajax-div-class">

</div> <!-- end ajax banner div -->
<input type="hidden" id="banner-ajax-hidden-1" class="banner-ajax-hidden-class" value="23#:##:#1#:#300x250#:#5#:#http://www.wupe.com/wp-content/plugins/advertise/#:#394#:#/var/www/html/#:#-5" />
<input type="hidden" id="banner-ajax-hidden-extra-1" class="banner-ajax-hidden-class-extra" value="9393,23#:#23" />
<!-- ***** AJAX BASED BANNER CODE END ***** -->

</div><div id="widget-7" class="widget-sidebar widget_text">			<div class="textwidget"><div class="responsive-tabs"><h2 class="tabtitle">Facebook</h2><div class="tabcontent"><p>

<div class="fb-page" data-href="https://www.facebook.com/pages/WUPE-FM/154721887882530" data-width="600" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/WUPE-FM/154721887882530"><a href="https://www.facebook.com/pages/WUPE-FM/154721887882530">WUPE FM</a></blockquote></div></div>

</p></div><h2 class="tabtitle">Twitter</h2><div class="tabcontent"><p>
            <a class="twitter-timeline"  href="https://twitter.com/WUPEFM" data-widget-id="618452839619264512">Tweets by @WUPEFM</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          
          
 </p></div><h2 class="tabtitle">Instagram</h2><div class="tabcontent"><p>              


</p></div></div></div>
		</div>			</div>
		</div>
	</div>		</div>
	</div>
	

</div>

<footer>
    <div class="container footer-column site-content">
			<div class="row">
				<div class="col-xs-12">   
					<div id="tile-banners" class="widget tile-banners col-md-3 col-sm-3 col-xs-6 widget_adv_location">
<!-- ***** AJAX BASED BANNER CODE START ***** -->
<!-- start ajax banner div -->
<div id="banner-ajax-div-5636-2" class="banner-ajax-div-class">

</div> <!-- end ajax banner div -->
<input type="hidden" id="banner-ajax-hidden-2" class="banner-ajax-hidden-class" value="5636#:#5636,5637#:#2#:#220x150-a#:#29#:#http://www.wupe.com/wp-content/plugins/advertise/#:#394#:#/var/www/html/#:#-5" />
<input type="hidden" id="banner-ajax-hidden-extra-2" class="banner-ajax-hidden-class-extra" value="5637,5636,382#:#382" />
<!-- ***** AJAX BASED BANNER CODE END ***** -->

</div><div id="tile-banners" class="widget tile-banners col-md-3 col-sm-3 col-xs-6 widget_adv_location">
<!-- ***** AJAX BASED BANNER CODE START ***** -->
<!-- start ajax banner div -->
<div id="banner-ajax-div-5636-3" class="banner-ajax-div-class">

</div> <!-- end ajax banner div -->
<input type="hidden" id="banner-ajax-hidden-3" class="banner-ajax-hidden-class" value="5636#:#5636,5637#:#3#:#220x150-b#:#30#:#http://www.wupe.com/wp-content/plugins/advertise/#:#394#:#/var/www/html/#:#-5" />
<input type="hidden" id="banner-ajax-hidden-extra-3" class="banner-ajax-hidden-class-extra" value="5637,5636,384#:#384" />
<!-- ***** AJAX BASED BANNER CODE END ***** -->

</div><div id="tile-banners" class="widget tile-banners col-md-3 col-sm-3 col-xs-6 widget_adv_location">
<!-- ***** AJAX BASED BANNER CODE START ***** -->
<!-- start ajax banner div -->
<div id="banner-ajax-div-5639-4" class="banner-ajax-div-class">

</div> <!-- end ajax banner div -->
<input type="hidden" id="banner-ajax-hidden-4" class="banner-ajax-hidden-class" value="5639#:#5639,5636,5637#:#4#:#220x150-c#:#31#:#http://www.wupe.com/wp-content/plugins/advertise/#:#394#:#/var/www/html/#:#-5" />
<input type="hidden" id="banner-ajax-hidden-extra-4" class="banner-ajax-hidden-class-extra" value="5639,5637,5636,385#:#385" />
<!-- ***** AJAX BASED BANNER CODE END ***** -->

</div><div id="tile-banners" class="widget tile-banners col-md-3 col-sm-3 col-xs-6 widget_adv_location">
<!-- ***** AJAX BASED BANNER CODE START ***** -->
<!-- start ajax banner div -->
<div id="banner-ajax-div-5640-5" class="banner-ajax-div-class">

</div> <!-- end ajax banner div -->
<input type="hidden" id="banner-ajax-hidden-5" class="banner-ajax-hidden-class" value="5640#:#5640,5637,5636#:#5#:#220x150-d#:#32#:#http://www.wupe.com/wp-content/plugins/advertise/#:#394#:#/var/www/html/#:#-5" />
<input type="hidden" id="banner-ajax-hidden-extra-5" class="banner-ajax-hidden-class-extra" value="5640,5637,5636,386#:#386" />
<!-- ***** AJAX BASED BANNER CODE END ***** -->

</div>	    		</div>
	    	</div>
    </div>
</footer><!-- #colophon -->

	
<div class="container">
	<div class="col-xs-12">

	</div>

    <div class="row copyright footer-wrapper">
		<div class="col-xs-12 footer-nav hidden-xs hidden-sm ">
			<ul>
				<div class="menu-secondary-navigation-container"><ul id="menu-secondary-navigation" class="menu"><li id="menu-item-415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-415"><a href="http://www.wupe.com/home/">Home</a></li>
<li id="menu-item-5673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5673"><a href="http://www.wupe.com/whoopee-in-the-morning/">Whoopee In The Morning</a></li>
<li id="menu-item-399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-399"><a href="http://wupe.itmwpb.com/category/air-personalities/">Personalities</a></li>
<li id="menu-item-400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-400"><a href="http://www.wupe.com/category/great-radio-auction/">Great Radio Auction</a></li>
<li id="menu-item-401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401"><a href="http://www.wupe.com/category/photos/">Photos</a></li>
<li id="menu-item-375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375"><a href="http://wupe.itmwpb.com/events/month">Community Calendar</a></li>
<li id="menu-item-376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-376"><a href="http://www.wupe.com/contact-us/">Contact Us</a></li>
<li id="menu-item-421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-421"><a href="http://localhost/wordpress/wpb002a/events">Events</a></li>
<li id="menu-item-398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-398"><a href="http://www.wupe.com/marketing-consultants/">Marketing Consultants</a></li>
</ul></div>			</ul>	
		</div>

		<div class="col-md-9 col-sm-9 col-xs-12 copy">
					&copy;2017 WUPE &#8211; Classic Hits Whoope |  100.1FM &#8211; 103.3FM &#8211; 1110AM 
		| Powered by <a href="http://www.wordpressforbroadcasters.com">WPB™.</a> Served by <a href="http://www.intertechmedia.com">InterTech Media LLC </a>	
		</div>

		<div class="col-md-3 col-sm-3 col-xs-12">
			<div class="footer-social"><div class="social-links text-center">
	<a href=" https://www.facebook.com/pages/WUPE-FM/154721887882530" target="blank" class="social-link-item"><img src="http://dehayf5mhw1h7.cloudfront.net/wp-content/uploads/sites/394/2014/10/22215120/icon-facebook.png" alt="Facebook" /></a><a href=" https://twitter.com/WUPEFM?original_referer=http%3A%2F%2Fwww.wupe.com%2Findex.php&profile_id=194162036&tw_i=605388903093141505&tw_p=embeddedtimeline&tw_w=354986738525011970" target="blank" class="social-link-item"><img src="http://dehayf5mhw1h7.cloudfront.net/wp-content/uploads/sites/394/2014/10/22215120/icon-twitter.png" alt="Twitter" /></a><a href="mailto:todd@wupe.com " target="blank" class="social-link-item"><img src="http://dehayf5mhw1h7.cloudfront.net/wp-content/uploads/sites/394/2014/10/22215120/icon-email.png" alt="Email" /></a></div></div>
		</div>

	</div>
</div>


</div> 
</div>
<div class="container u-nav-banner">
	<div class="col-md-12">		<div class="adv-container wide-footer">
			

<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
  _paq.push(["setCookieDomain", "*.wupe.com"]);
  _paq.push(["setDomains", ["*.wupe.com","*.www.wupe.com"]]);
  _paq.push(["trackPageView"]);
  _paq.push(["enableLinkTracking"]);

  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://webstats.secureitm.com/";
    _paq.push(["setTrackerUrl", u+"piwik.php"]);
    _paq.push(["setSiteId", "945"]);
    var d=document, g=d.createElement("script"), s=d.getElementsByTagName("script")[0]; g.type="text/javascript";
    g.defer=true; g.async=true; g.src=u+"piwik.js"; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->		</div>
		</div>
</div><!-- #colophon -->
 
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<style type="text/css">  
      html { margin-top: 0px !important; }  
      * html body { margin-top: 0px !important; }  
  </style><link rel='stylesheet' id='aws_ec_css-css'  href='http://www.wupe.com/wp-content/plugins/entity_closing_listings/static/aws_closings.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.lightbox.min.css-css'  href='http://www.wupe.com/wp-content/plugins/wpb-post-core/assets/lightbox.css?ver=1.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.wupe.com/wp-content/plugins/advertise/modules/stats/assets/track.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.wupe.com/wp-content/plugins/advertise/assets/js/front.js?ver=6.2.1'></script>
<script type='text/javascript' src='http://www.wupe.com/wp-content/plugins/advertise/modules/ajax-reload-banners/js/banner-reload.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.wupe.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.wupe.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wupe.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.9.3'></script>
<script type='text/javascript' src='http://www.wupe.com/wp-content/plugins/wpb-show-core/modules/jplayer/jquery.jplayer.js?ver=2.9.2'></script>
<script type='text/javascript' src='http://www.wupe.com/wp-content/plugins/wpb-show-core/modules/jplayer/jquery.android-adapter-fix.js?ver=2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JPlayer = {"swfPath":"http:\/\/www.wupe.com\/wp-content\/plugins\/wpb-show-core\/modules\/jplayer\/assets\/","playlists":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wupe.com/wp-content/plugins/wpb-show-core/modules/jplayer/jquery.jplayer-init.js?ver=2.4.0'></script>
<script type='text/javascript' src='http://d2isblg909whrf.cloudfront.net/bootstrap/js/bootstrap.min.js?ver=3.0.0'></script>
<script type='text/javascript' src='http://www.wupe.com/wp-content/themes/wupe-theme/inc/js/common.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.wupe.com/wp-content/themes/wupe-theme/inc/js/jquery.touchSwipe.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://www.wupe.com/wp-content/themes/wupe-theme/inc/js/css3-mediaqueries.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://www.wupe.com/wp-content/plugins/vipclub/js/jquery-ui.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sendpress = {"invalidfirstName":"First Name is not Valid","missingfirstname":"First name can not be empty","invalidlastName":"Last Name is not Valid","missinglastname":"Last name can not be empty","invalidzip":"Zip is not Valid","missingzip":"Zip can not be empty","invalidcellnumber":"Cell Number is not valid","missingcellnumber":"Cell can not be empty","invalidemail":"E-mail address is invalid","missingemail":"Please enter your e-mail address","ajaxurl":"http:\/\/www.wupe.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wupe.com/wp-content/plugins/vipclub/js/sendpress.signup.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.wupe.com/wp-content/plugins/vipclub/js/jquery.maskedinput.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.wupe.com/wp-content/plugins/wpb-widget-tabs/assets/wpb-tabbed-widget-common.js?ver=6.2.1'></script>
<script type='text/javascript' src='http://www.wupe.com/wp-content/plugins/wpb-slider/assets/js/caroufredsel/jquery.carouFredSel-6.2.1-packed.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.wupe.com/wp-content/plugins/wpb-slider/assets/js/wpb-slider-common.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.wupe.com/wp-includes/js/wp-embed.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.wupe.com/wp-content/plugins/entity_closing_listings/static/aws_ec.js?ver=1'></script>
<script type='text/javascript' src='http://www.wupe.com/wp-content/plugins/wpb-banner-light-window/featherlight-1.2.3/release/featherlight.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://www.wupe.com/wp-content/plugins/wpb-post-core/assets/jquery.lightbox.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.wupe.com/wp-content/plugins/tabby-responsive-tabs/js/tabby.js?ver=1.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"wupeclassichitswhoope"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wupe.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.4.2'></script>

<script>jQuery(document).ready(function($) { RESPONSIVEUI.responsiveTabs(); })</script>
	<!-- entity closing script inline code start -->
	<script>
	window.aws_ec_config_sid = new Array('2','394');
	window.aws_ec_current_sid = "394";
	window.ajaxBaseSite = "http://50.17.251.204/";

	window.todaysDate = '2017-02-24';
	window.gmt_offset = -5;

	window.wp_hour = "22";
	window.wp_minute = "54";
	window.wp_time = window.wp_hour + ":" + window.wp_minute;

	window.aws_ec_return_type = new Array();
	jQuery(document).ready(function($){
		//help make ajax play nice in older internet explorer (9 and hopefully below)
		$.support.cors = true;
		//starts everything important
		aws_ec_init();
	})
	</script> <!-- entity closing script inline code end -->
	<!-- entity closing alert type --><script>window.aws_ec_return_type.push('ALERT');window['aws_ec_alert_0'] = {"TYPE":"ALERT","IMAGE":"http:\/\/dehayf5mhw1h7.cloudfront.net\/wp-content\/uploads\/sites\/133\/2014\/10\/22215120\/Schools-Closing-Animation.gif","URL":"http:\/\/wpb5.itmwpb.com\/closings"};aws_ec_insertEC_alertIMG(0);</script>
<!-- entity closing alert type --><script>window.aws_ec_return_type.push('ALERT');window['aws_ec_alert_1'] = {"TYPE":"ALERT","IMAGE":"http:\/\/placehold.it\/300x100.gif","HEIGHT":"100","WIDTH":"300","URL":"http:\/\/www.940wfaw.com\/school-closings\/"};aws_ec_insertEC_alertIMG(1);</script>
</body>
</html>